Jump to content

Search the Community

Showing results for tags 'alert'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Site Info
    • News and Announcements
    • The Archive - "How to" and "Information"
    • Site Suggestions
    • CL Merchandise
  • Club Lupo Social
    • New member?
    • Spotted
  • Model Specific
    • Volkswagen Lupo
    • Volkswagen Fox
    • Volkswagen Up!
    • Seat Arosa
  • Lupo and Arosa
    • Tuning
    • Styling
    • Interior and In-Car Entertainment
    • Car Care, Maintenance and Mechanical
    • Events
    • Member's Cars
    • Photoshopping
  • General
    • Drivers Lounge
    • Automotive Chat
    • Tech and Photography
  • Marketplace
    • Marketplace
    • Insurance

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


My Car Diary


Currently Driving

Found 1 result

  1. Hello fellas, I recently bought a 1.4 Lupo left hand drive and I've never heard an alert when I leave the lights on when doors open/key out of the ignition The inside roof light works as meant to be (turns on when key out of the ignition or any door open) but no alert is played when I leave mediums/presence light/maximums ON with ignition OFF/no key on it Any idea how to fix this? Since I have no idea if this has anything to do with the fuses, I'll post 2 pics of the fuse box (also, tell me if something is missing please) Thanks in advance!
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.